Login  

   

Online  

Aktuell sind 166 Gäste und keine Mitglieder online

   

Topic-icon Problem beim Start - Run-time error 430

Mehr
3 Monate 2 Wochen her #1972 von bbuske
Problem beim Start - Run-time error 430 wurde erstellt von bbuske
Hi,

Installation und alles war problemlos.
Beim Start aber kommt folgende Fehlermeldung: Run-time error 430:

Class does not support Automation or does not support expected interface.

Irgendwelche Ideen, was das verursacht?

LG,

Ben

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her #1973 von Admin
Hallo,

hast Du das Programm auch so installiert wie beschrieben?
Mit rechter Maustaste --> "Ausführen als Admin"?
Vorübergehende Deaktivierung des Virenscanners bzw. Defenders?
PC Neustart?

Gruss
Jörg

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her #1974 von bbuske
Hi,

ja genau. Das habe ich so gemacht. Defender ist deaktiviert und ein spezielles Antiviren Programm nutze ich nicht.

Habe nochmal deinstalliert und wieder installiert. Aber leider ohne Erfolg.

LG,

Ben

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
3 Monate 1 Woche her #1975 von Admin
Hallo,

bitte schreib mal eine Email mit Fehlerbeschreibung und auch einem Screenshot an support@rlst.de

Gruss
Jörg

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
   
© www.rlst.de

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.